<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<script type="text/javascript" src="/a/j/milonic/milonic_src.js"></script>
<script	type="text/javascript">
if(ns4)_d.write("<scr"+"ipt src=/a/j/milonic/mmenuns4.js><\/scr"+"ipt>"); 
  else _d.write("<scr"+"ipt src=/a/j/milonic/mmenudom.js><\/scr"+"ipt>"); 
</script>
<script type="text/javascript">
var Config_CDN_URL = '/'
</script>
<script type="text/javascript" src="/v/vspfiles/templates/136/Menu_Popout_Styles.js"></script>
<script type="text/javascript" src="/v/vspfiles/templates/136/Menu_Popout_Data.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type="text/javascript" src="/a/j/product_details.js"></script>
				
<script type="text/javascript" src="/a/j/vzoom.js"></script>
<link type="text/css" rel="stylesheet" href="/a/c/vzoom.css" />
				<title>Storm of Steel (includes expansion kit)</title>
<meta name="description" content="Publisher of fine board games, Strategy &amp; Tactics Magazine and Desert Fox Games" />
<meta name="keywords" content="war games, wargames, strategy, simulation design, gaming, games, tactics, fire &amp; movement, board games, decision games, desert fox, computer games, military history, WWII, ancients, civil war, napoleonics, history, S &amp; T, F &amp; M, Strategy &amp; Tactics, Desert Fox, SPW, Folio Series, mini games, military games" />
<meta property="og:title" content="Storm of Steel (includes expansion kit)" />
<meta property="og:type" content="product" />
<meta property="og:description" content="Publisher of fine board games, Strategy & Tactics Magazine and Desert Fox Games" />
<meta property="og:site_name" content="shop.decisiongames.com" />
<meta property="og:url" content="http://shop.decisiongames.com/ProductDetails.asp?ProductCode=1013" />
<meta property="og:image" content="http://shop.decisiongames.com/v/vspfiles/photos/1013-2T.jpg" />
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="INDEX, FOLLOW" />

<link type="text/css" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.4/themes/base/jquery-ui.css" rel="stylesheet" />
<link type="text/css" href="/a/c/default.css" rel="stylesheet" />


<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.4/jquery-ui.min.js"></script>



<script type="text/javascript">
	var Config_VCompare_MaxProducts = '3';
	var PageText_783 = "Compare";
	var PageText_784 = "Change Selections";
	var PageText_785 = "You've attempted to select more than {0} items. Click {1} to continue with your initial {0} items or {2} to change your selections.";
	var PageText_819 = "Product Comparison";
    var PageText_822 = "Compare";
    var PageText_840 = "Create Password";
    var PageText_841 = "Retype Password";
    var PageText_842 = "Added to cart";
    var PageText_843 = "Subtotal";
    var PageText_844 = "items in cart";
</script>
<script type="text/javascript" src="/a/j/volusion.js?7.106.1.3757"></script>
<script type="text/javascript">
    (function ($) {
        volusion.ready(function () {
            if (volusion.cart.isObservingCount()) {
                var ts = new Date().getTime();
                $.getJSON('/ajaxcart.asp?cachebust=' + ts, function (data) {
                    var quantityTotal = 0;
                    $.each(data.Products, function (key, val) {
                        if (val.IsProduct === 'Y') {
                            quantityTotal += parseInt(val.Quantity);
                        } else if (val.IsAccessory === 'Y') {
                            quantityTotal += parseInt(val.Quantity);
                        }
                    });
                    quantityTotal = quantityTotal || '0';
                    volusion.cart.itemCount(quantityTotal);
                });
            }
        });
    } (jQuery));
</script>
<link type="text/css" rel="stylesheet" href="/a/contentbuilder/assets/default/content.css" />
<script type="text/javascript" src="../../a/j/paypal-rest-default-buttons.js"></script>


<script type="text/javascript" src="/a/j/soft_add.js"></script>
<link type="text/css" rel="stylesheet" href="/a/c/soft_add.css" />
<script type="text/javascript">
	var global_Config_EnableDisplayOptionProducts = 'False';
	var global_Config_ForceSecureShoppingCartPage = false;
	var global_PageText_OtherItemsAdded = '(All other items have been added to the cart)';
	var Config_EnableSoftAddToCart = true;
</script>
<script type="text/javascript" src="/a/j/javascripts.js?6_5_7.106.1.3757"></script>

<script type="text/javascript">
	var Config_Search_Auto_Complete = false;
</script>

<script>
    var reCaptchaPreloaded = false;
    var reCaptchaInit;
</script>



<!-- DYNAMIC PAGE-SPECIFIC META TAGS WILL BE PLACED HERE
DO NOT ADD YOUR OWN META TAGS, ONLY PUT CSS/JAVSCRIPT INCLUDES IN YOUR HEAD TAG -->
<link href="/v/vspfiles/templates/136/css/Imports.css" rel="stylesheet" type="text/css" />
<script src="/v/vspfiles/templates/136/js/search_text_change.js" type="text/javascript"></script>

</head>

<!-- ==================== FILE INFO ====================
Company Name:Volusion
Designer: molly
==================== END INFO ==================== -->

<body id="body">

<!-- ==================== HEADER ==================== -->
<div id="headerwrap">
  <div id="header">
    <h1 id="display_homepage_title"><span class="vol-logo vol-logo--graphic" itemscope itemtype='http://schema.org/Store'><meta itemprop='name' content='shop.decisiongames.com'><a class="vol-logo__link" href="http://shop.decisiongames.com/default.asp" title="shop.decisiongames.com">shop.decisiongames.com</a></span></h1>

    <div id="site_tools">
      <a href="http://shop.decisiongames.com/shoppingcart.asp">View Cart</a>I
      <a href="http://shop.decisiongames.com/myaccount.asp">My Account</a>I
      <a href="http://shop.decisiongames.com/login.asp" class="end">Login</a>
    </div>

    <div id="phone"><p>To Order Call: 661.587.9633<br /><span>Monday-Friday 9am-4pm (PST)</span></p></div>

    <!-- ==================== SEARCH BOX ==================== -->
    <div id="display_search_wrapper">
      <div id="display_search">
        <form action="/SearchResults.asp" method="get" name="SearchBoxForm">
          <input type="text" value="search..." name="Search" class="empty" onclick="this.value=''" />
          <img src="/v/vspfiles/templates/136/images/template/search_arrow.gif" border="0" alt="" align="top" style="cursor: pointer;" onclick="document.forms['SearchBoxForm'].submit();" />
        </form>
      </div>
    </div>

    <!-- ==================== UL LAYOUT ==================== -->
    <div id="horznav">
      <ul>
        <li><a href="http://shop.decisiongames.com/default.asp">Home</a></li>
        <li><a href="http://shop.decisiongames.com/AboutUs.asp">About Us</a></li>
        <li><a href="http://shop.decisiongames.com/help.asp">Help</a></li>
        <li><a href="mailto:sales@decisiongames.com?subject=Contact%20Us" id="horznav_end">Contact Us</a></li>
      </ul>
    </div>
  </div>

  <!-- ==================== CONTENT ==================== -->
  <div id="contentwrap">
    <div id="content">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td valign="top" id="left_nav">

            <!-- ==================== UL LAYOUT ==================== -->
            <h3 id="Menu1_Title"></h3>
            <div class="menu" id="display_menu_1">
<script type="text/javascript">var breadCrumb="|35||67|";</script>
<script type="text/javascript">display_menu_1();</script>
</div>

            <h3 id="Menu2_Title"></h3>
            <div class="menu" id="display_menu_2">
<script type="text/javascript">var breadCrumb="|35||67|";</script>
<script type="text/javascript">display_menu_2();</script>
</div>

            <h3 id="Menu3_Title"></h3>
            <div class="menu" id="display_menu_3">
<script type="text/javascript">var breadCrumb="|35||67|";</script>
<script type="text/javascript">
function mOvr3(src)
{ if (src.className != 'nav nav_hover nav_selected') src.className = 'nav nav_hover'; }
function mOut3(src)
{ if (src.className != 'nav nav_hover nav_selected') src.className = 'nav'; }
function mClk3(src, popup) 
{ if (!popup) {window.location=src.getElementsByTagName('A')[0].getAttribute('href');} else {window.open(src);} }
</script>
<ul>
			
</ul>
</div>

            <div id="display_promotions_999"><div style="text-align: center;"><br></div><style type="text/css">#volusion_ssl_seal { behavior: url(/a/iepngfix.htc); }</style><br /><a href="javascript:void(0);" onclick="window.open('https://www.volusion.com/ssl.asp?url=shop.decisiongames.com', 'VolusionSSL', 'top=10,left=10,menubar=0,resizable=0,scrollbars=0,width=467,height=467')"><img id="volusion_ssl_seal" src="/a/i/seal_volusion1.png" border="0" height="80" width="71"></a><br /><BR><IMG src="http://www.decisiongames.com/images/4-cc-logos.gif" border=0><BR></div>
          </td>
          <td id="content_area" valign="top"><link rel='stylesheet' type='text/css' href='/a/j/shadowbox/shadowbox.css' />
<script type='text/javascript' src='/a/j/shadowbox/shadowbox.js'></script>

<script type="text/javascript">
    var global_Config_StoreFolderName = '/';
    var global_Config_ProductPhotosFolder = 'v/vspfiles/photos';
    var global_Current_ProductCode = '1013';
    var global_SEOImage = 'PhotoDetails.asp';
    var global_URL_Encode_Current_ProductCode = '1013';
    var global_src_part_Config_ProductPhotosFolder = 'v%2Fvspfiles%2Fphotos';
    var global_ImageSeed = '';
    if (global_ImageSeed) {
        global_ImageSeed = '?' + global_ImageSeed;
    }

    var global_Config_EnablePhotosPopup = false;
    var global_SEOImage_PhotoGallery = 'PhotoGallery.asp';
</script>
<script type="text/javascript" src="/a/j/product_details.js"></script>

<script type="text/javascript" src="/a/j/product_details.js"></script>


<script type="text/javascript">

    //module variable set from Qty: text box {ENTER} and read from <form> onsubmit event
    var IESuppressFormSubmit = false;

    function QtyEnabledAddToCart_SuppressFormIE() {
        //Only target Internet Explorer
        if (/Internet Explorer/gi.test(navigator.appName)) { return (!IESuppressFormSubmit); }
        return true;
    }

    //Enter Key const
    var ENTER_KEY = 13;

    //determine if the {ENTER} key was pressed from the Qty: text box
    function QtyEnabledAddToCart(e) {

        //Only target Internet Explorer
        if (/Internet Explorer/gi.test(navigator.appName) == false) { return; }

        var evt = (e) ? e : (window.event) ? window.event : null;

        if (!evt) { return; }

        var keycode = evt.keyCode ? evt.keyCode : evt.charCode;

        if (keycode != ENTER_KEY) { return; }

        var el = document.getElementById('btnaddtocart');

        if (!el) { return; }

        //flag key press
        IESuppressFormSubmit = true;

        //suppress immediate form submits and then click "AddToCart"        
        window.setTimeout(QtyEnabledAddToCartManualClick, 250);

    }

    function QtyEnabledAddToCartManualClick() {
        IESuppressFormSubmit = false;
        document.getElementById('btnaddtocart').click();
    }

</script>

<div itemscope itemtype="http://schema.org/Product">

<form id="vCSS_mainform" method="post" name="MainForm" action="ProductDetails.asp?ProductCode=1013" onsubmit="javascript:return QtyEnabledAddToCart_SuppressFormIE();">

        <img src="v/vspfiles/templates/136/images/clear1x1.gif" width="5" height="5" alt="" /><br />
      <table width="100%" cellpadding="0" cellspacing="0" border="0" id="v65-product-parent">
        <tr>
          <td colspan="2" class="vCSS_breadcrumb_td"><b>
&nbsp; 
<a href="http://shop.decisiongames.com/">Home</a> > 
<a href="/SearchResults.asp?Cat=67" title=""> All Games</a> > <a href="/SearchResults.asp?Cat=35" title=""> World War I</a> > 

            </b>
      <br /><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="5" height="5" alt="" /><br />
            <font class="productnamecolorLARGE colors_productname"><span itemprop="name">Storm of Steel (includes expansion kit)</span></font><br />
      <img src="v/vspfiles/templates/136/images/clear1x1.gif" width="5" height="5" alt="" />
      </td>
        </tr>
        <tr> 
          <td align="center" valign="top">
            <table width="100%" cellpadding="0" cellspacing="0" border="0">
            <tr> 
        <!--<td>&nbsp;</td>-->
            <td align="center">
      <meta itemprop="manufacturer" content="">
            <script type='text/javascript'>Shadowbox.init({ modal: false, animate: false, counterType: 'skip', continuous: true, counterLimit: 6, overlayOpacity: '0.75' });</script>
<a id='product_photo_zoom_url' rel='shadowbox[ProductImages]' title='Storm of Steel (includes expansion kit)' href='/v/vspfiles/photos/1013-2.jpg'>
<img class="vCSS_img_product_photo" itemprop='image' id="product_photo" src="/v/vspfiles/photos/1013-2T.jpg" border="0" title="Storm of Steel (includes expansion kit)" alt="Storm of Steel (includes expansion kit)" onload="vZoom.add(this, '/v/vspfiles/photos/1013-2.jpg');" /></a>
<br /><a id='product_photo_zoom_url2' rel='shadowbox[ProductImages]' title='Storm of Steel (includes expansion kit)' href='/v/vspfiles/photos/1013-2.jpg'><img class="vCSS_img_larger_photo" src="v/vspfiles/templates/136/images/buttons/btn_largerphoto.gif" border="0"></a>
        <a href="EmailaFriend.asp?ProductCode=1013">
        <img class="vCSS_img_email_a_friend" src="v/vspfiles/templates/136/images/buttons/btn_emailafriend.gif" border="0" alt="" /></a>
      
        <br /><br />
        <table>
                    <tr>        
            <td id="v65-share-buttons-cell" style="white-space: nowrap; padding-bottom: 10px;">
                            <div id="v65-share-buttons-container"> <!--style="border: 1px solid #000000;">-->
                            
                  <!-- AddThis Button BEGIN -->
                                <div id="btn_vsharethis" style="float: left; margin: 0px 0px 0px 0px; vertical-align: top;">
                                    <div class="addthis_toolbox addthis_default_style">
                                        
                                        <a href="http://shop.decisiongames.com/ProductDetails.asp?ProductCode=1013" class="addthis_button_twitter"></a>
                                        <a href="http://shop.decisiongames.com/ProductDetails.asp?ProductCode=1013" class="addthis_button_email"></a>
                                        <a href="http://shop.decisiongames.com/ProductDetails.asp?ProductCode=1013" class="addthis_button_google_plusone" g:plusone:count="false"></a>
                                       <a href="http://shop.decisiongames.com/ProductDetails.asp?ProductCode=1013" class="pin-it-button" style="margin: 0px 4px 0px 2px;" count-layout="horizontal" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://shop.decisiongames.com/ProductDetails.asp?ProductCode=1013&media=http://shop.decisiongames.com/v/vspfiles/photos/1013-2T.jpg', '', 'toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=675,height=550,left=50,top=50'); return false;" target="_blank">
                                        <img alt="" src="../a/i/small-p-button.png" style="border: 0;" /></a>
                                     </div>
                  </div>
                                <script type="text/javascript">
                                    var addthis_config = {
                                        data_track_clickback: true
                                    };
                                    var addthis_share = {
                                        url: "http://shop.decisiongames.com/ProductDetails.asp?ProductCode=1013"
                                    };
                                </script>
                  <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js?pub=volusion"></script>
                                <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                  <!-- AddThis Button END -->
                
                                <div class="fb-like" data-href="http://shop.decisiongames.com/ProductDetails.asp?ProductCode=1013" data-layout="button_count" data-action="like" data-show-faces="false"  data-share="true"></div>

                
                            </div>

                        </td>
                    </tr>
                </table>                
                    
        </td>
        <td>&nbsp;</td></tr></table>

<span id='altviews'>Alternative Views:<br /><br />
<a style="display: none;" href='/v/vspfiles/photos/1013-2.jpg' rel='shadowbox[ProductImages]' title='Storm of Steel (includes expansion kit)' data-sbkey='1'><img class="vCSS_img_alternate_product_photo" id="alternate_product_photo_2" style="border-color:#666666;" src="/v/vspfiles/photos/1013-2S.jpg" border="1" onclick='javascript:change_product_photo(2);return false;'></a>
<a href='/v/vspfiles/photos/1013-2.jpg' title='Storm of Steel (includes expansion kit)' data-sbkey='1'><img class="vCSS_img_alternate_product_photo" id="alternate_product_photo_2" style="border-color:#666666;" src="/v/vspfiles/photos/1013-2S.jpg" border="1" onclick='javascript:change_product_photo(2);return false;'></a>
<a style="display: none;" href='/v/vspfiles/photos/1013-3.gif' rel='shadowbox[ProductImages]' title='Storm of Steel (includes expansion kit)' data-sbkey='2'><img class="vCSS_img_alternate_product_photo" id="alternate_product_photo_3" style="border-color:#666666;" src="/v/vspfiles/photos/1013-3S.gif" border="1" onclick='javascript:change_product_photo(3);return false;'></a>
<a href='/v/vspfiles/photos/1013-3.gif' title='Storm of Steel (includes expansion kit)' data-sbkey='2'><img class="vCSS_img_alternate_product_photo" id="alternate_product_photo_3" style="border-color:#666666;" src="/v/vspfiles/photos/1013-3S.gif" border="1" onclick='javascript:change_product_photo(3);return false;'></a>
<a style="display: none;" href='/v/vspfiles/photos/1013-4.jpg' rel='shadowbox[ProductImages]' title='Storm of Steel (includes expansion kit)' data-sbkey='3'><img class="vCSS_img_alternate_product_photo" id="alternate_product_photo_4" style="border-color:#666666;" src="/v/vspfiles/photos/1013-4S.jpg" border="1" onclick='javascript:change_product_photo(4);return false;'></a>
<a href='/v/vspfiles/photos/1013-4.jpg' title='Storm of Steel (includes expansion kit)' data-sbkey='3'><img class="vCSS_img_alternate_product_photo" id="alternate_product_photo_4" style="border-color:#666666;" src="/v/vspfiles/photos/1013-4S.jpg" border="1" onclick='javascript:change_product_photo(4);return false;'></a>
<a style="display: none;" href='/v/vspfiles/photos/1013-5.jpg' rel='shadowbox[ProductImages]' title='Storm of Steel (includes expansion kit)' data-sbkey='4'><img class="vCSS_img_alternate_product_photo" id="alternate_product_photo_5" style="border-color:#666666;" src="/v/vspfiles/photos/1013-5S.jpg" border="1" onclick='javascript:change_product_photo(5);return false;'></a>
<a href='/v/vspfiles/photos/1013-5.jpg' title='Storm of Steel (includes expansion kit)' data-sbkey='4'><img class="vCSS_img_alternate_product_photo" id="alternate_product_photo_5" style="border-color:#666666;" src="/v/vspfiles/photos/1013-5S.jpg" border="1" onclick='javascript:change_product_photo(5);return false;'></a>
<a style="display: none;" href='/v/vspfiles/photos/1013-6.jpg' rel='shadowbox[ProductImages]' title='Storm of Steel (includes expansion kit)' data-sbkey='5'><img class="vCSS_img_alternate_product_photo" id="alternate_product_photo_6" style="border-color:#666666;" src="/v/vspfiles/photos/1013-6S.jpg" border="1" onclick='javascript:change_product_photo(6);return false;'></a>
<a href='/v/vspfiles/photos/1013-6.jpg' title='Storm of Steel (includes expansion kit)' data-sbkey='5'><img class="vCSS_img_alternate_product_photo" id="alternate_product_photo_6" style="border-color:#666666;" src="/v/vspfiles/photos/1013-6S.jpg" border="1" onclick='javascript:change_product_photo(6);return false;'></a>
<br /></span>

      </td>
          <td valign="top" align="right">

      <span id="listOfErrorsSpan">
      
      </span>

            <table width="100%" border="0" cellspacing="0" cellpadding="0" class="colors_pricebox">
              <tr> 
            <td>

            <table width="100%" border="0" cellspacing="0" cellpadding="0">
              <tr> 
                <td valign="top" width="1" align="left"><img src="v/vspfiles/templates/136/images/PBox_Border_Left_Top.gif" alt="" /></td>
                <td width="100%" valign="top" background="v/vspfiles/templates/136/images/PBox_Border_Top.gif"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="1" height="1" alt="" /></td>
                <td width="1" valign="top"><img src="v/vspfiles/templates/136/images/PBox_Border_Right_Top.gif" alt="" /></td>
              </tr>
              <tr> 
                <td width="1" background="v/vspfiles/templates/136/images/PBox_Border_Left.gif"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="1" height="1" alt="" /></td>
                <td width="100%" valign="top"> 
                        <table width="100%" cellpadding="0" cellspacing="0" border="0">
                          <tr> 
                            <td>
<span itemprop='description'>
<b><i><inline><inline><inline style="color: rgb(149, 55, 52); font-size: 12px;">Add to cart to see Deal of the Month price!</inline></inline></inline></i></b>
</span>
<div itemprop="offers" itemscope itemtype="http://schema.org/Offer">
    <meta itemprop='priceCurrency' content='USD' >
                          <table border="0" cellspacing="0" cellpadding="0">
                            <tr>
                              <td>

<font class="pricecolor colors_productprice">    <div class="product_productprice">        <b><font class="text colors_text">Price:</font> $<span itemprop='price' content='160.00'>160.00</span> </b>    </div></font>

                            </tr>
                          </table>


                              
                              <br />
                              Stock Status:In Stock<meta itemprop='availability' content='InStock'>
                              <br />
                <i><font color="#999999"><span class="product_code_title">Product Code:</span> <span class="product_code">1013</span> </font></i> 
                
                             </div>
                            </td>
                            <td align="right" valign="top" class="v65-productdetail-options" id="v65-productdetail-action-wrapper">

              <table cellspacing="0" cellpadding="3" border="0"><tr><td valign="top">
                              
                </td><td>
                              <input class="vCSS_input_addtocart" type="image" src="v/vspfiles/templates/136/images/buttons/btn_addtocart.gif" name="btnaddtocart" alt="Add to cart" border="0" onclick="return addToCart(this.form, this);" />

                <input type="hidden" name="ReplaceCartID" value="" />
                <input type="hidden" name="ProductCode" value="1013" />
                <input type="hidden" name="e" value="" />
                
                  <input type="hidden" name="ReturnTo" value="ShoppingCart.asp" />
                
                </td></tr></table>
                <br />
                <table style="text-align:center;">
                              
                             <!--  -->
                </table>
                

                            </td>
            </tr>
            <tr>
            <td colspan="2">

            
            
            
            
            </td>
            </tr>
                        </table>
                </td>
                <td width="1" background="v/vspfiles/templates/136/images/PBox_Border_Right.gif" valign="middle"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="1" height="1" alt="" /></td>
              </tr>
              <tr> 
                <td width="1" valign="top"><img src="v/vspfiles/templates/136/images/PBox_Border_Left_Bottom.gif" alt="" /></td>
                <td width="100%" valign="top" background="v/vspfiles/templates/136/images/PBox_Border_Bottom.gif"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="1" height="1" alt="" /></td>
                <td width="1" valign="top"><img src="v/vspfiles/templates/136/images/PBox_Border_Right_Bottom.gif" alt="" /></td>
              </tr>
            </table>
      </td></tr></table>

          </td>
        </tr>
        <tr> 
          <td colspan="2"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="5" height="5" alt="" /></td>
        </tr>
      </table>

      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr> 
          <td valign="top" width="85%">


            <table width="100%" border="0" cellspacing="0" cellpadding="0">
              <tr> 
                <td valign="top"> 
                  <table width="100%" border="0" cellspacing="0" cellpadding="0">
                    <tr> 
                 
                 
            <td background="v/vspfiles/templates/136/images/expand_tab_left.gif" width="1">
              <img src="v/vspfiles/templates/136/images/clear1x1.gif" width="8" height="17" alt="" />
            </td>
            <td background="v/vspfiles/templates/136/images/expand_tab_back.gif" id="Header_ProductDetail_ProductDetails" onclick="javascript:ProductDetail_ProductDetails();" class="vCSS_tab_selected">
              <nobr>
                <span class="productnamecolorSMALL colors_productname" id="Header_ProductDetail_ProductDetails_span" style="font-weight:bold;">
                        Description
                </span>
              </nobr>
            </td>

            <td background="v/vspfiles/templates/136/images/expand_tab_right.gif" width="1">
              <img src="v/vspfiles/templates/136/images/clear1x1.gif" width="17" height="17" alt="" />
            </td>
                      
                      
                      
                      
                      
                      <td width="90%"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="1" height="1" alt="" /></td>
                    </tr>
                  </table>
                </td>
                <td width="1" valign="bottom">&nbsp;</td>
              </tr>
            </table>
            

            <table width="100%" border="0" cellspacing="0" cellpadding="0" class="colors_descriptionbox">
              <tr> 
                <td valign="top" width="1" align="left"><img src="v/vspfiles/templates/136/images/DBox_Border_Left_Top.gif" alt="" /></td>
                <td width="100%" valign="top" background="v/vspfiles/templates/136/images/DBox_Border_Top.gif"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="1" height="1" alt="" /></td>
                <td valign="top" width="1" align="left"><img src="v/vspfiles/templates/136/images/DBox_Border_Right_Top.gif" alt="" /></td>
              </tr>
              <tr> 
                <td width="1" background="v/vspfiles/templates/136/images/DBox_Border_Left.gif" valign="middle"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="1" height="1" alt="" /></td>
                <td width="100%" valign="top"> 
                  <table width="100%" cellpadding="0" cellspacing="0"  border="0">
                    <tr> 
                      <td>
              <div id="ProductDetail_ProductDetails_div">
                            <span id="product_description">
STORM OF STEEL (SoS) is a complete simulation of World War I. Three maps cover Europe from the Pyrenees to the Urals along with the Middle East. Fighting rages from St. Petersburg to Verdun to Baghdad and beyond. The maps can be combined for one grand campaign game, or they can be used separately for theater-level campaigns of the Eastern front, Western front and Middle East fronts. Nearly two dozen scenarios allow players to focus on one year and one front, one year on all fronts, start a campaign game from the beginning of any year, play the Eastern front for the entire war, play an alternative history 1919 scenario, or play a Grand Campaign of the entire war. Turns are quarterly, with all units able to move and fight in at least one impulse per turn. Campaign Cards simulate the designation of objectives and logistical preparations, and provide additional impulses and potential combat bonuses to recreate the intense offensives of the war.

Units represent land, naval and air forces. Ground forces are portrayed at corps level. Each corps is rated for the number of divisions it includes; so players can concentrate for the offensive or disperse for the defense. Corps types include infantry, shock troops, mountain infantry and cavalry.<div><br /></div><div>There are also specialized armored car and tank brigades, as well as tank corps for 1919, plus the planned-for American airborne division. Each country has its own unique order of battle. For example, the Austro-Hungarians have mountain corps, and there are also additional units representing Bolshevik and independent nationalist forces.

Naval units are at the squadron level for capital ships, and flotillas for cruisers and destroyers. Surface engagements, naval bombardment, even amphibious assaults are possible. Naval combat requires opposing fleets to acquire each other and then engage in gunnery. Light fleet units are invaluable for recon and screening, while battleship and battlecruiser squadrons provide killing power. The British Royal Navy is able to impose a blockade that Germany may try to break.</div><div><br /></div><div>There is also commerce raiding, including unrestricted submarine warfare, for attacks on merchant shipping, as well as convoy escorts for defense.

Air warfare is represented by strategic and tactical wings. A unique feature of the game allows for improving aerial warfare capabilities by increasing air doctrine levels. As air doctrine improves, players can employ increasingly sophisticated aerial missions including interception, aerial supply and para-drops.

Psychological warfare is an important element in trying to maintain the morale of friendly forces while undermining the enemy’s morale. Land combat uses three different combat results tables to model variable tactics. Assault combat is bloody and often results in exchanges. Probes are used to try to push the enemy back while minimizing losses. Tank and shock troop units can use infiltration to attempt breakthroughs.</div><div><br /></div><div>Mobilization and production give players the capability to produce different forces. Several types of infantry, as well as other unit types and enhancements, allow players to trade quantity for quality or build specialized forces for particular objectives. Industrial output varies as the home front reacts to the need for greater force, but eventually collapses if morale and other factors overtake efforts to sustain the economy. 

SoS uses cards to generate major operations. Campaign cards give players the opportunity to recreate the major campaigns of the war or refocus those efforts in different ways in an attempt to change the course of the war. Players plan their campaigns, then mobilize and deploy their forces to maximize their campaign card advantages to achieve their objectives. While players can potentially play a campaign card on every front, they will more likely focus their efforts on one front, trying to obtain a knock-out against one country while holding back other countries on other fronts. Other cards provide for improvements in weapons and tactics, such as Air Doctrine, Poison Gas and Tank Brigades. Yet other cards provide for other events and contingencies such as conducting military campaigns in the colonies, reacting to the enemy efforts on otherwise quiet fronts, influencing neutrals to join the war, and attempting to convince enemy countries to quit the war. Some of the cards bring influential personalities into the conflict, such as Hindenburg, Brusilov, Lawrence of Arabia, Foch and Pershing.</div><div><br /></div><div>SoS is the comprehensive simulation of World War I. All the elements of the war are simulated, yet the rules are straight-forward and easy to understand. The main rule book is only 32 pages, including optional rules. A supplemental scenario book explains set-ups and special rules. A campaign game lasts 18 turns. It can be played by two players and also makes a great weekend game for four to six. 

No matter the number of players or the time available, SoS provides an opportunity to study individual fronts and years as well as the big picture. It allows players to examine the interaction of military, economic and political elements and events. You can recreate the sweeping campaigns in the east and the Middle East. You can try alternative strategies to break the trench deadlock in the west. Victory can be yours in Storm of Steel.

<br /><br />Contents: Rules & Scenario booklet, 1,400 Die cut counters, 100 Color playing cards, 3 34” x 22” Map, 11 x 17 World Display, Assorted Player Aid Cards, 1 Die, Storage bags, 11x17x2" box.<br /></div></span>

                                <div style="height: 15px;"></div>
                            
                            <div style="clear: both;"></div>
              </div>   
              <div id="ProductDetail_TechSpecs_div" style="display:none;">
              <ul></ul>
              </div>                      
              <div id="ProductDetail_ExtInfo_div" style="display:none;">
              
              </div>
                      </td>
                    </tr>
                  </table>
                </td>
                <td width="1" background="v/vspfiles/templates/136/images/DBox_Border_Right.gif" valign="middle"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="1" height="1" alt="" /></td>
              </tr>
              <tr id="ProductDetails_MainBorder" style="display:none;"> 
                <td valign="bottom" width="1"><img src="v/vspfiles/templates/136/images/DBox_Border_Left_Bottom.gif" alt="" /></td>
                <td width="100%" valign="top" background="v/vspfiles/templates/136/images/DBox_Border_Bottom.gif"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="1" height="1" alt="" /></td>
                <td valign="bottom" width="1" align="left"><img src="v/vspfiles/templates/136/images/DBox_Border_Right_Bottom.gif" alt="" /></td>
              </tr>
            </table>

            <div id="ProductDetail_ProductDetails_div2">
        <table width="100%" border="0" cellspacing="0" cellpadding="0" class="colors_descriptionbox">
              
        
          <tr> 
          <td valign="bottom" width="1"><img src="v/vspfiles/templates/136/images/DBox_Border_Left_Bottom.gif" alt="" /></td>
          <td width="100%" valign="top" background="v/vspfiles/templates/136/images/DBox_Border_Bottom.gif"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="1" height="1" alt="" /></td>
          <td valign="bottom" width="1" align="left"><img src="v/vspfiles/templates/136/images/DBox_Border_Right_Bottom.gif" alt="" /></td>
          </tr>
        </table>
            </div>

      

          </td>

          <td valign="top"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="5" height="5" alt="" /></td>
          <td valign="top" width="15%"><img src="v/vspfiles/templates/136/images/clear1x1.gif" width="17" height="17" alt="" /><br /> 
  
            <table width="180" border="0" cellspacing="0" cellpadding="0" align="center" class="colors_lines_light" id="v65-product-related">
              <tr class="v65-product-related-row"> 
                <td class="v65-product-related-cell"> 
                  <table width="180" border="0" cellspacing="1" cellpadding="2" align="center" id="v65-product-related-inner">
                    <tr class="v65-product-related-header-row"> 
                      <td class="colors_backgroundlight v65-product-related-header-cell"><font class="productnamecolorSMALL colors_productname"><b>
            Related Products...
            </b></font></td>
                    </tr>
                    <tr class="v65-product-related-details-row"> 
                      <td class="smalltext colors_background_main colors_text v65-product-related-details-cell"> 

<table width="100%" border="0" cellspacing="0" cellpadding="0" class="v65-productDisplay"> 
<tr class="v65-productDisplay-row"> 
<td valign="top" class="v65-productDisplay-cell v65-productName" width="100%"> 
<a href="/ProductDetails.asp?ProductCode=1509" class="productnamecolorsmall colors_productname" title="Flying Circus (Basic), 1509"> 
Flying Circus (Basic)
</a>
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" width="100%" class="v65-productDisplay-cell v65-productDetailInfo"> 
<div>

<table width="100%"cellpadding="0" cellspacing="0"><tr>
<td valign="top" class="v65-productDisplay-cell v65-productAvailability">
<div>
<font class="pricecolorsmall colors_productprice">    <div class="product_productprice">        <b><font class="smalltext colors_text">Price:</font> $23.00 </b>    </div></font>
</div>
<br />Add <input type="checkbox" name="ProductCode2"
value="1509"> 
</td>
</tr></table> 
</div>
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" class="v65-productDisplay-cell v65-productPhoto" width="100%" align="center"> 
<a href="/ProductDetails.asp?ProductCode=1509" title="Flying Circus (Basic)" alt="Flying Circus (Basic)">
<img src="/v/vspfiles/photos/1509-0.jpg" border=0 alt="Flying Circus (Basic)" title="Flying Circus (Basic)"></a>
<script type="text/javascript">if(window.VCompare){VCompare('1509', 2);}</script>
</td> 
</tr> 
<tr> 
<td class="v65-productDisplay-cell v65-productRow-divider v65-product-colspan" background="v/vspfiles/templates/136/images/Grid_Divider_Horizontal.gif" colspan="1"> 
<img src="v/vspfiles/templates/136/images/clear1x1.gif" width="3" height="9"> 
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" class="v65-productDisplay-cell v65-productName" width="100%"> 
<a href="/ProductDetails.asp?ProductCode=1014" class="productnamecolorsmall colors_productname" title="Nine Navies War, 1014"> 
Nine Navies War
</a>
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" width="100%" class="v65-productDisplay-cell v65-productDetailInfo"> 
<div>

<table width="100%"cellpadding="0" cellspacing="0"><tr>
<td valign="top" class="v65-productDisplay-cell v65-productAvailability">
<div>
<font class="pricecolorsmall colors_productprice">    <div class="product_productprice">        <b><font class="smalltext colors_text">Price:</font> $50.00 </b>    </div></font>
</div>
<br />Add <input type="checkbox" name="ProductCode2"
value="1014"> 
</td>
</tr></table> 
</div>
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" class="v65-productDisplay-cell v65-productPhoto" width="100%" align="center"> 
<a href="/ProductDetails.asp?ProductCode=1014" title="Nine Navies War" alt="Nine Navies War">
<img src="/v/vspfiles/photos/1014-0.jpg" border=0 alt="Nine Navies War" title="Nine Navies War"></a>
<script type="text/javascript">if(window.VCompare){VCompare('1014', 2);}</script>
</td> 
</tr> 
<tr> 
<td class="v65-productDisplay-cell v65-productRow-divider v65-product-colspan" background="v/vspfiles/templates/136/images/Grid_Divider_Horizontal.gif" colspan="1"> 
<img src="v/vspfiles/templates/136/images/clear1x1.gif" width="3" height="9"> 
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" class="v65-productDisplay-cell v65-productName" width="100%"> 
<a href="/ProductDetails.asp?ProductCode=1628" class="productnamecolorsmall colors_productname" title="Meuse Argonne: The Final Offensive, 1628"> 
Meuse Argonne: The Final Offensive
</a>
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" width="100%" class="v65-productDisplay-cell v65-productDetailInfo"> 
<div>

<table width="100%"cellpadding="0" cellspacing="0"><tr>
<td valign="top" class="v65-productDisplay-cell v65-productAvailability">
<div>
<font class="pricecolorsmall colors_productprice">    <div class="product_productprice">        <b><font class="smalltext colors_text">Price:</font> $24.95 </b>    </div></font>
</div>
<br />Add <input type="checkbox" name="ProductCode2"
value="1628"> 
</td>
</tr></table> 
</div>
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" class="v65-productDisplay-cell v65-productPhoto" width="100%" align="center"> 
<a href="/ProductDetails.asp?ProductCode=1628" title="Meuse Argonne: The Final Offensive" alt="Meuse Argonne: The Final Offensive">
<img src="/v/vspfiles/photos/1628-0.jpg" border=0 alt="Meuse Argonne: The Final Offensive" title="Meuse Argonne: The Final Offensive"></a>
<script type="text/javascript">if(window.VCompare){VCompare('1628', 2);}</script>
</td> 
</tr> 
<tr> 
<td class="v65-productDisplay-cell v65-productRow-divider v65-product-colspan" background="v/vspfiles/templates/136/images/Grid_Divider_Horizontal.gif" colspan="1"> 
<img src="v/vspfiles/templates/136/images/clear1x1.gif" width="3" height="9"> 
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" class="v65-productDisplay-cell v65-productName" width="100%"> 
<a href="/ProductDetails.asp?ProductCode=4011" class="productnamecolorsmall colors_productname" title="Over the Top!, 4011"> 
Over the Top!
</a>
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" width="100%" class="v65-productDisplay-cell v65-productDetailInfo"> 
<div>

<table width="100%"cellpadding="0" cellspacing="0"><tr>
<td valign="top" class="v65-productDisplay-cell v65-productAvailability">
<div>
<font class="pricecolorsmall colors_productprice">    <div class="product_productprice">        <b><font class="smalltext colors_text">Price:</font> $50.00 </b>    </div></font>
</div>
<br />Add <input type="checkbox" name="ProductCode2"
value="4011"> 
</td>
</tr></table> 
</div>
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" class="v65-productDisplay-cell v65-productPhoto" width="100%" align="center"> 
<a href="/ProductDetails.asp?ProductCode=4011" title="Over the Top!" alt="Over the Top!">
<img src="/v/vspfiles/photos/4011-0.jpg" border=0 alt="Over the Top!" title="Over the Top!"></a>
<script type="text/javascript">if(window.VCompare){VCompare('4011', 2);}</script>
</td> 
</tr> 
<tr> 
<td class="v65-productDisplay-cell v65-productRow-divider v65-product-colspan" background="v/vspfiles/templates/136/images/Grid_Divider_Horizontal.gif" colspan="1"> 
<img src="v/vspfiles/templates/136/images/clear1x1.gif" width="3" height="9"> 
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" class="v65-productDisplay-cell v65-productName" width="100%"> 
<a href="/ProductDetails.asp?ProductCode=1625" class="productnamecolorsmall colors_productname" title="Loos: The Big Push, 1625"> 
Loos: The Big Push
</a>
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" width="100%" class="v65-productDisplay-cell v65-productDetailInfo"> 
<div>

<table width="100%"cellpadding="0" cellspacing="0"><tr>
<td valign="top" class="v65-productDisplay-cell v65-productAvailability">
<div>
<font class="pricecolorsmall colors_productprice">    <div class="product_productprice">        <b><font class="smalltext colors_text">Price:</font> $24.95 </b>    </div></font>
</div>
<br />Add <input type="checkbox" name="ProductCode2"
value="1625"> 
</td>
</tr></table> 
</div>
</td> 
</tr> 
<tr class="v65-productDisplay-row"> 
<td valign="top" class="v65-productDisplay-cell v65-productPhoto" width="100%" align="center"> 
<a href="/ProductDetails.asp?ProductCode=1625" title="Loos: The Big Push" alt="Loos: The Big Push">
<img src="/v/vspfiles/photos/1625-0.jpg" border=0 alt="Loos: The Big Push" title="Loos: The Big Push"></a>
<script type="text/javascript">if(window.VCompare){VCompare('1625', 2);}</script>
</td> 
</tr> 
</table> 

                      </td>
                    </tr>
                  </table>
                </td>
              </tr>
            </table>

          </td>

        </tr>
      </table>

      
</form>

    Share your knowledge of this product with other customers... <a href="login.asp?message=In+order+to+write+a+review%2C+you+must+first+login%2E">Be the first to write a review</a>
      <br />
    
    
      <br />
      <table width="100%" border="0" cellspacing="0" cellpadding="10">
        <tr>
          <td>
          <b>Browse for more products in the same category as this item:</b><br />
          <img src="v/vspfiles/templates/136/images/clear1x1.gif" width="5" height="5" alt="" /><br />
        <a href="/SearchResults.asp?Cat=67" title=""> All Games</a> > <a href="/SearchResults.asp?Cat=35" title=""> World War I</a><br />
<a href="/SearchResults.asp?Cat=67" title=""> All Games</a><br />
<a href="/SearchResults.asp?Cat=67" title=""> All Games</a> > <a href="/SearchResults.asp?Cat=103" title=""> All DG Box Games</a><br />
<a href="/SearchResults.asp?Cat=146" title=""> Deal of the Month!</a><br />

      </td>
        </tr>
      </table>
      
</div>

    <script>
        function AutoUpdatePricingWithCheckboxes(arg_selected_option_value, arg_optcat_id) {
            return false;
        }
        function AutoUpdatePriceWithSelectedOptions(arg_selected_option_value, arg_optcat_id) {
            return false;   
        }
    </script>
</td>
        </tr>
      </table>
    </div>
  </div>

  <!-- ==================== FOOTER ==================== -->
  <div id="footerwrap">
    <div id="footer">

      <!-- ==================== Mailing List Section==================== -->
      <div id="eList">
<a href="http://visitor.r20.constantcontact.com/manage/optin/ea?v=001SSk1v2eVbRJ2ks-fYLJBENB5eslhFn1waa7l4ZUS2QHS-ujpjrh_7KWtjVzBqRriZDf2eMkPU-l0HlLd4bytJw%3D%3D"><p>Join Our Mailing List</p></a>
        <form name="MailingList" method="post" action="/MailingList_subscribe.asp">
        </form>
      </div>
      <ul>
        <li class="footerhead"><h2>Company Information</h2></li>
        <li><a href="http://shop.decisiongames.com/AboutUs.asp">About Us</a></li>
        <li><a href="http://shop.decisiongames.com/terms.asp">Terms and Conditions</a></li>
        <li><a href="http://shop.decisiongames.com/Terms_privacy.asp">Privacy</a></li>
      </ul>
      <ul>
        <li class="footerhead"><h2>My Account</h2></li>
        <li><a href="http://shop.decisiongames.com/Login.asp">Login/Register</a></li>
        <li><a href="http://shop.decisiongames.com/Orders.asp">Orders</a></li>
        <li><a href="http://shop.decisiongames.com/wishlist.asp">My Wishlist</a></li>
      </ul>
      <ul class="footernavend">
        <li class="footerhead"><h2>Customer Service</h2></li>
        <li><a href="http://shop.decisiongames.com/help.asp">FAQs</a></li>
        <li><a href="http://shop.decisiongames.com/returns.asp">Returns</a></li>
        <li><a href="mailto:sales@decisiongames.com?subject=Contact%20Us">Contact Us</a></li>
      </ul>

      <div id="copyright">
        <p><a href="http://shop.decisiongames.com/terms.asp">Copyright &copy; <script type="text/javascript">document.write((new Date()).getFullYear());</script>  &nbsp;shop.decisiongames.com. All Rights Reserved.</a></p>
        <!--
        ===========================================================================================
        VOLUSION LINK - BEGIN
        ===========================================================================================
        Customer has agreed per Volusion's Terms of Service (http://www.volusion.com/agreement_monthtomonth.asp) to maintain a text hyperlink 
        to "http://www.volusion.com" in the footer of the website. The link must be standard html, contain no javascript, and be approved by Volusion. 
        Removing this link breaches the Volusion agreement.
        -->

        <p>Built with <a href="http://www.volusion.com" target="_blank" rel="nofollow">Volusion</a></p>

        <!--
        ===========================================================================================
        VOLUSION LINK - END
        ===========================================================================================
        -->
      </div>
    </div>
  </div>
</div>




<script type="text/javascript">function store_init(event){vZoom.preloadImage('/v/vspfiles/photos/1013-2T.jpg','/v/vspfiles/photos/1013-2.jpg');vZoom.preloadImage('/v/vspfiles/photos/1013-3T.gif','/v/vspfiles/photos/1013-3.gif');vZoom.preloadImage('/v/vspfiles/photos/1013-4T.jpg','/v/vspfiles/photos/1013-4.jpg');vZoom.preloadImage('/v/vspfiles/photos/1013-5T.jpg','/v/vspfiles/photos/1013-5.jpg');vZoom.preloadImage('/v/vspfiles/photos/1013-6T.jpg','/v/vspfiles/photos/1013-6.jpg');} AttachEvent(window, 'load', store_init);</script>

<script type="text/javascript">
    if (!/\/shoppingcart\.asp/i.test(window.location.pathname)) {
        jQuery(document).ready(function() {
            jQuery('a').each(AddCartLink)
        });
    }
</script>

  <script>
     if (document.getElementsByName("MailingList")[0]) {
        var emailSubscribeForm = document.getElementsByName("MailingList")[0];
        disableSubscribeSubmit = function() {
          emailSubscribeButton.removeAttribute("type");
        }
        forwardToMailingList = function(e) {
            var subscribeEmail = emailSubscribeForm.querySelector("input").value;
          sessionStorage.setItem("subEmailAddress", subscribeEmail);
          emailSubscribeForm.submit();
        }

        if (emailSubscribeForm.querySelector("button")) {
            var emailSubscribeButton = emailSubscribeForm.querySelector("button");
            emailSubscribeButton.addEventListener("click", forwardToMailingList);
        }
    }
  </script>

    <script type="text/javascript">
        maxmind_user_id = "38855"; // TODO: Replace with Config variable once available
        (function() {
            var loadDeviceJs = function() {
            var element = document.createElement('script');
            element.src = ('https:' == document.location.protocol ? 'https:' : 'http:')
            + '//device.maxmind.com/js/device.js';
            document.body.appendChild(element);
        };
        if (window.addEventListener) {
            window.addEventListener('load', loadDeviceJs, false);
        } else if (window.attachEvent) {
            window.attachEvent('onload', loadDeviceJs);
        }
        })();
    </script>
    
</body>
</html>